IOS模拟器8.4无法连接互联网

很郁闷,9.0以上版本模拟器都可以啊,为啥呢?

找了好多资料都不好使

竟然发现是avast的鬼!!!!!关之

点赞

发表评论

电子邮件地址不会被公开。 必填项已用*标注

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据